Problemas con madres

KroSaver

Crecimiento
30 Enero 2020
31
30
23
Buenas gente,

Tengo 2 madres en coco que de repente una ha empezado a palmar desde abajo, como que empiezan a secarse:
IMG_20210802_133323.jpg
IMG_20210802_133329.jpg

No sé que puede estar pasando, es la primera vez que veo esto. Mido tanto PH como EC y de vez en cuando uso FloraClean para disolver las sales acumuladas. Lo único es la temperatura que durante el día puede llegar a los 32.
 

Joweeed369

Gran cogollo
26 Enero 2021
362
502
118
El mundo
www.instagram.com
Cuando el suelo se va secando ―y no hace falta que esté seco del todo―, la planta va teniendo cada vez más dificultades para obtener agua de él. Entra en una situación de estrés hídrico y comienzan a notarse los síntomas: pérdida de turgencia en las hojas, que se muestran caídas, por otro lado también podría ser exceso de agua que muchos casos los microorganismos que se alimentan de la falta de oxígeno acaban pudriendo la raíz no sé si será el caso
Un abrazo 🛸🧙🏼‍♂️
 
  • Me gusta
Reacciones: KroSaver

KroSaver

Crecimiento
30 Enero 2020
31
30
23
Cuando el suelo se va secando ―y no hace falta que esté seco del todo―, la planta va teniendo cada vez más dificultades para obtener agua de él. Entra en una situación de estrés hídrico y comienzan a notarse los síntomas: pérdida de turgencia en las hojas, que se muestran caídas, por otro lado también podría ser exceso de agua que muchos casos los microorganismos que se alimentan de la falta de oxígeno acaban pudriendo la raíz no sé si será el caso
Un abrazo 🛸🧙🏼‍♂️
Hoy a una de ellas le hice podas de raíz para cambiar sustrato y de paso revisar si es de raíces, las raíces estaban blancas y no vi nada raro.

En qué tamaño de maceta las tienes, cuánto tiempo llevan ahí??
Esas llevarán 4 o 5 meses y hace un mes están en 18L
 

KroSaver

Crecimiento
30 Enero 2020
31
30
23
Prueba a hacer unas podas de esos brotes y haber si así después de el transplante y todo lo que les as hecho tienen que estar bien seguro
Un abrazo y espero que se solucione
Les hice las podas de raíces y se están recuperando, lo raro es que las raíces estaban bien, osea blancas y de vista saludables y no estaba la maceta muy llena de raíces.

Gracias por la ayuda.

Enviado desde mi M2003J15SC mediante Tapatalk
 
  • Me gusta
Reacciones: Joweeed369
-